Findet den Fehler im Bild!?

Hier bist Du richtig, wenn Du Fragen oder auch Tipps rund um´s "Bike-Schrauben" hast.
Benutzeravatar
IPimpYourFahrrad
Beiträge: 6163
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Findet den Fehler im Bild!?

Beitragvon IPimpYourFahrrad » 20.08.2017, 22:13

Vor inzwischen ein paar Wochen hatte ich dieses Rad in der Reparatur, ich sollte was Tauschen, aber das wollte nicht so wie es sollte. Na wer findet es was in dem Bild nicht simmt:
Bild
Dateianhänge

DSCF5353a.jpg
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ

Benutzeravatar
mops-cruiser
Beiträge: 4748
Registriert: 05.10.2011, 20:29
Wohnort: Leiferde

Re: Findet den Fehler im Bild!?

Beitragvon mops-cruiser » 20.08.2017, 22:25

Wie einfach:

ES IST KEIN CRUISER !!! :-o
Bild Bild Bild BildBild

Benutzeravatar
IPimpYourFahrrad
Beiträge: 6163
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Re: Findet den Fehler im Bild!?

Beitragvon IPimpYourFahrrad » 20.08.2017, 23:25

mops-cruiser hat geschrieben:Wie einfach:

ES IST KEIN CRUISER !!! :-o

Ne das nicht, es ist aber im Bild zu sehen oder besser gesagt eben nicht, dabei wäre es wenn alles normal wäre nötig.
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ

Benutzeravatar
Arkadius
Beiträge: 350
Registriert: 07.11.2015, 05:37
Wohnort: Baden

Re: Findet den Fehler im Bild!?

Beitragvon Arkadius » 21.08.2017, 10:33

Schwer zu sagen, aus der Perspektive, aber ich tippe auf die rechte Pedale!
Wenn nichts drauf hast, dann biste wie ne Pizza Margharita und wenn noch weniger drauf hast, dann bist wie ein Pizzabrot!

Benutzeravatar
Maik0974
Beiträge: 2635
Registriert: 27.02.2012, 09:52
Wohnort: Hildesheim

Re: Findet den Fehler im Bild!?

Beitragvon Maik0974 » 21.08.2017, 11:28

Habe ich auch gedacht....
Kann aber auch hinter dem Kettenschutz versteckt sein... ;;.
Bauberichte Fotos anklicken
BildBildBild
ZU-TIEF-GIBT-ES-NICHT

Benutzeravatar
Wolfsmilch
Beiträge: 415
Registriert: 10.07.2011, 21:03
Wohnort: Sittensen

Re: Findet den Fehler im Bild!?

Beitragvon Wolfsmilch » 21.08.2017, 11:57

.

Die vordere Bremse ist an der Gabel hinten verbaut, sieht sehr... anders aus ;;.


.
Bild

Benutzeravatar
IPimpYourFahrrad
Beiträge: 6163
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Re: Findet den Fehler im Bild!?

Beitragvon IPimpYourFahrrad » 21.08.2017, 19:01

Nein, es ist im Bild zu sehen was da nicht stimmt.
Bildschirmlupe darf gerne verwendet werden.
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ

Benutzeravatar
Bürostuhldreher
Beiträge: 478
Registriert: 10.07.2014, 09:22
Wohnort: Hamburg

Re: Findet den Fehler im Bild!?

Beitragvon Bürostuhldreher » 21.08.2017, 19:39

Die Lenkerdämpfung scheint abgerissen...achja und eine Klingel fehlt auch..und ja ea hat mich 10 minuten suchen gedauert..hat aber Spaß gemacht..gerne mehr sowas..

Edith sagte die lenkerdämpfung könnte auch ein extrem beschissen verlegtes lichtkabel sein..dann gäbe es Probleme mit dem Licht

Gesendet von meinem LG-H815 mit Tapatalk

Benutzeravatar
IPimpYourFahrrad
Beiträge: 6163
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Re: Findet den Fehler im Bild!?

Beitragvon IPimpYourFahrrad » 21.08.2017, 20:10

Bürostuhldreher hat geschrieben:Die Lenkerdämpfung scheint abgerissen...achja und eine Klingel fehlt auch..und ja ea hat mich 10 minuten suchen gedauert..hat aber Spaß gemacht..gerne mehr sowas..

Edith sagte die lenkerdämpfung könnte auch ein extrem beschissen verlegtes lichtkabel sein..dann gäbe es Probleme mit dem Licht

Gesendet von meinem LG-H815 mit Tapatalk

Gut gesucht aber beides Falsch. Die Klingel ist im linken Bremsgriff integriert.
Und das Lichtkabel geht in der Steuer- und von da in das Unterrohr.

Wie anfangs Erwähnt sollte ich an dem Rad was Tauschen, losschrauben war ja kein Problem aber...
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ

Benutzeravatar
Wolfsmilch
Beiträge: 415
Registriert: 10.07.2011, 21:03
Wohnort: Sittensen

Re: Findet den Fehler im Bild!?

Beitragvon Wolfsmilch » 21.08.2017, 20:34

.

die Schraube für den Ständer ist schon raus, aber der Ständer hält immer noch.

.
Bild

Benutzeravatar
IPimpYourFahrrad
Beiträge: 6163
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Re: Findet den Fehler im Bild!?

Beitragvon IPimpYourFahrrad » 21.08.2017, 20:48

Wolfsmilch hat geschrieben:.

die Schraube für den Ständer ist schon raus, aber der Ständer hält immer noch.

.

Geil ne!? :mrgreen: Und nicht nur das er hält, das ganze Rad steht sogar noch drauf!
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ


Zurück zu „Schrauber-Ecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast