Seite 3 von 3

Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 04.09.2020, 19:06
von IPimpYourFahrrad
Man man man, wer war den da zu Unfähig richtig abzukleben bevor er gestrichen hat .,.+ Ich meine natürlich die Wand und Fußliste!
Sag mal bekommst du das Bike da eigentlich ohne Zerlegen raus, so FETT wie das ist :...,

Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 04.09.2020, 19:26
von rockabilly_ralph
Die Farbe hängt da schon fast 50 Jahre. Leider muß ich ihn zerlegen bevor ich ihn an die frische Luft bekomme.

Gesendet von meinem SM-G960F mit Tapatalk


Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 30.09.2020, 19:14
von rockabilly_ralph
Heute war der Postbote da und hat die Pellen gebracht, da musste ich doch glatt noch ne stellprobe machen. BildBildBildBildBildBild

Gesendet von meinem SM-G960F mit Tapatalk


Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 30.09.2020, 19:17
von Radfahrer96
Moin,

schicke Bricks, sehen richtig gut aus!

Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 30.09.2020, 19:19
von rockabilly_ralph
Das schöne ist alle ohne Logo und Werbung von Classic Cycle. Da brauch ich nix abmachen.

Gesendet von meinem SM-G960F mit Tapatalk


Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 01.10.2020, 20:45
von rockabilly_ralph
step by step. BildBildBild

Gesendet von meinem SM-G960F mit Tapatalk


Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 09.10.2020, 01:03
von Lux Skywalker
Das sieht schon richtig geil aus. Hach, ich mag trikes :mrgreen: +?., +?.,

Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 17.10.2020, 22:13
von rockabilly_ralph
Hab mir mal das halbe Trike mit nachhause genommen um den Samstag abend zu genießen. Bild Schaltzug ist nun verlegt. Jetzt noch alles einstellen und hoffen das bald die Sattelklemme kommt damit ich mal probefahen kann. BildBildBildBildBild

Gesendet von meinem SM-G960F mit Tapatalk


Re: Mal nen Trike für nen Kumpel bauen.

Verfasst: 27.10.2020, 21:12
von rockabilly_ralph
Auch hier geht es weiter. Nach der Probefahrt ist vor der Probefahrt. Es funktionierte alles bis auf das Differenzial, da es leider nur für Vortrieb und nicht für Abtrieb geeignet ist. Vorwärts kein Problem aber beim bremsen hat sich die Mutter gelöst, also alles auseinander bauen und verschweißen. Nun sollte es funktionieren. BildBildBildBild

Gesendet von meinem SM-G960F mit Tapatalk