Löten?

Spezifische Bastelthemen rund um Nicht-Cruiser-Bikes
roncycle
Beiträge: 1
Registriert: 20.03.2019, 00:01

Löten?

Beitrag von roncycle » 20.03.2019, 00:11

Hi, ich bin neu hier und hab ein paar Fragen zum füllen kleiner Rostnäster.
Also ich hab n schönen alten Engländer gekauft, n 1960er Mercian Superlight, der hatte sehr schöne Chrombeinchen vorn und hinten. Leider ist da über die Zeit der Rost etwas reingeegangen und hat so kleine Nester hinterlassen, nicht tief aber eben schon da. Nun möchte ich die Gabeln vorn und hinten gern wieder verchromen lassen, doch wäre es nicht so gut, denke ich, wenn dass alles rauspoliert wird, da das zu viel Wandstärke wegnimmt. Soviel zum Stand. Nun meine Frage, wie würded ihr die kleinen Näster auffüllen? Ich hatte da an Lötzinn und Brenner gedacht. Allerdings weiß ich nicht ob das dann auch wirklich hält unter dem Chrom. Wäre toll wenn der Eine oder Andere n Tipp oder vll sogar eigene Erfahrung zum Thema teilen könnte.
Danke an Euch!

Benutzeravatar
Arkadius
Beiträge: 622
Registriert: 07.11.2015, 05:37
Wohnort: Baden

Re: Löten?

Beitrag von Arkadius » 20.03.2019, 04:09

Hi, und willkommen.

Mit Zinn würde ich es nicht löten (Weichlöten), weil der Temperaturbereich zum Verarbeiten recht niedrig ist.

Wenn dann würde sich, meiner Meinung nach, Hartlöten anbieten.

Das habe ich zuletzt in der Ausbildung gemacht... ist bei mir schon ein paar Tage her...
Wenn nichts drauf hast, dann biste wie ne Pizza Margharita und wenn noch weniger drauf hast, dann bist wie ein Pizzabrot!

Benutzeravatar
woelfchen83
Moderator
Beiträge: 1646
Registriert: 05.03.2012, 06:54
Wohnort: Freiburg
Kontaktdaten:

Re: Löten?

Beitrag von woelfchen83 » 20.03.2019, 08:20

Hallo und herzlich Willkommen bei den Pedalverrückten, -**.

Ist das dein einziges Zweirad oder fährst du auch noch eine Tretharley? Wie kamst du denn auf uns? Vielleicht magst du dich einfach hier noch kurz in einem eigenen Thread vorstellen? :...,

Liebe Grüße

's wölvieh aka Stephie
BildBildBildBild

Benutzeravatar
IPimpYourFahrrad
Beiträge: 6951
Registriert: 05.02.2012, 21:57
Wohnort: 52° 22´ N / 9° 43´ O
Kontaktdaten:

Re: Löten?

Beitrag von IPimpYourFahrrad » 20.03.2019, 09:17

Im KFZ Bereich wird das so gemacht: https://www.youtube.com/watch?v=zxBT16mHcf4
MFG dat IPimpYourFahrrad euer Dave!
Bicycle is Made http://www.youtube.com/watch?v=FaxRQh03BOw
Fischmob - Bonanzarad http://www.youtube.com/watch?v=XruGr031ua0
Eingang-Klapprad-Style: https://www.youtube.com/watch?v=whC12f-rMOQ

schraubenkoenig
Beiträge: 1614
Registriert: 26.11.2008, 07:36

Re: Löten?

Beitrag von schraubenkoenig » 22.03.2019, 09:26

IPimpYourFahrrad hat geschrieben:
20.03.2019, 09:17
Im KFZ Bereich wird das so gemacht: https://www.youtube.com/watch?v=zxBT16mHcf4
Klar. Anstelle von Spachtel ist das die Königslösung. Da wird aber normal nur drüberlackiert. Inwiefern das verwendete Weichlot in den Säurebädern einer Galvanikbude überlebt, weiß ich nicht.

Wenn der TE Löten will, würde ich eher zu Hartlot tendieren- was die Hitze dann aber mit den Rohren (Gefügeveränderung/ Festigkeit/ Verzug) anstellt... will ich nicht wissen. ;;.

Antworten